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                               Технические требования к макетам

Предполагается,  что  все  оригинал-макеты  подготовлены  с учётом данных технических
требований  и не требуют никаких правок. Обращаем ваше внимание, что материалы, не
соответствующие  техническим  требованиям, могут привести к браку в процессе печати
и    послепечатной   обработки.    Отдел    допечатной    подготовки    проводит   проверку
материалов на соответствие техническим требованиям, но не гарантирует обнаружения
всех      ошибок     и     несоответствий.     Отдел    допечатной    подготовки    сообщает    об
обнаруженных  ошибках  и  даёт  рекомендации  по их  устранению. В отдельных случаях
возможна    доработка   макета   до   соответствия   техническим   требованиям,   сроки   и
стоимость доработки оговариваются отдельно.

! Макеты должны быть записаны в версиях для РС. !! 
 
Способы передачи макета. 

1. По электронной почте или с файлообменного сервера.
2. Компакт-диски CD-R, CD-RW, DVD с записанными макетами 
3. С   Вашего   носителя,   в  офисе,  в  Вашем  присутствии,  у  нас  в  офисе,  при  этом  Ваш
носитель не должен требовать дополнительных драйверов. 
4. Имена  всех  файлов  в публикации должны быть набраны с использованием символов
"a"-"z",  "A"-"Z",  "0"-"9",  "-",  "_".  Русские  символы,  знаки  пунктуации и системные символы
"/?*|\" в именах файлов недопустимы. 
Для   удобства   в   работе   название   файла   должно   соответствовать  его  содержанию.
Например, katalog.pdf. 
 
Для продукции, скрепляемой клеевым бесшвейным способом(КБС): 
 
– необходимо  учесть  влияние  корешка  на  текст   и   изображения,   проходящие  через
разворот. Роспуск должен составлять не менее 4+4 мм. 
– необходимо  учесть то,  что боковая проклейка корешка уменьшает полезную площадь
внутренних полос примерно на 5 мм со стороны корешка.
– для  лучшей  проклейки  на  месте  корешка 2 и 3 полос обложки надо поместить белую
полосу шириной с корешок плюс по 4 мм в обе стороны, а также на месте вклейки
первой и последней полос блока должно быть белое поле шириной 4 мм (для надежного
вклеивания блока в обложку). 
– файлы  обложек  должны быть  разворотными, при этом толщину корешка необходимо
уточнить у технологов типографии.



Для продукции,  скрепляемой на  ВШРА(на скобу)   и  содержащей  более  24-х  полос  при
плотности  бумаги  от  150  г/м2,  необходимо  учитывать  при  верстке,  что внешние поля
уменьшаются  от  наружних  полос к центральным. Это смещение необходимо уточнить у
технологов типографии. 
 
Типы файлов, принимаемых в производство. 
1.      форматы файлов, готовые к выводу композитный PDF (версия 1.3) 
2.      Форматы файлов, требующих минимальной обработки 
         • EPS 
         • изображения в форматах TIFF, (Grayscale/CMYK/ Multichannel, 8 бит) 
         • Adobe InDesign версии CS, CS2, CS3, CS4, CS5
         • Adobe Illustrator версии 8, CS, CS2, CS3,CS4, CS5
         • CorelDRAW версии 9, 10, 11, 12

3.      Текст   в   макете   должен   быть   или   переведен   в   кривые,   или   к  макету должны
прилагаться шрифты, использованные при создании макета.
4.        Форматы файлов, требующих значительной доработки
         • Microsoft Word  2003
         • OpenOffise Writer 
Если   в   этом   списке   не   оказалось   программы,   используемой   вами при подготовке
публикации,     то    запишите    ваши    материалы    в   PDF,     в    соответствии    с    нашими
рекомендациями   по   подготовке   PDF-файлов.   Корректно подготовленные PDF-файлы
- это наиболее предпочтительный формат для передачи материалов. 

Общие  требования к макетам 
 
1.        Страницы   в   файле   должны следовать в том же порядке, что и в готовом издании.
Если в издании планируются пустые страницы, то и в файле они должны присутствовать.
Одна   страница   в файле должна  соответствовать   одной странице в издании, не нужно
выполнять   спуск   полос   -   наши    специалисты   сделают   это  сами. Размер страницы в
программах    вёрстки   должен  быть равен обрезному формату издания, для Postscript и 
PDF-файлов требования указаны ниже. 
2.        Все элементы издания должны быть расположены не ближе 3 мм от края страницы,
а доходящие  до края страницы должны выходить за него минимум на 3 мм. Помните, что
в процессе  послепечатной  обработки  листы  могут  смещаться  на  2-5  миллиметров,  и
поэтому    вылет    и    расстояние    до   корешка   необходимо   скорректировать    на   это
расстояние. 
3.        Вместе   с   файлами   вёрстки  должны  предоставляться  файлы  шрифтов  для  всех
использованных в вёрстке начертаний. 
4.        При   обработке   файлов   для   заказов,    печатаемых    только    триадными   (CMYK)
красками,  линиям  и  тексту,  покрашенным 100%K,  устанавливается атрибут Overprint, а
объектам, покрашенным в белый цвет (0%C, 0%M, 0%Y, 0%K) атрибут Overprint снимается. 
5.        Чёрный   текст  следует  печатать  в  одну  чёрную  краску,    а  крупные  заголовки  и
большие чёрные области - составным чёрным цветом 15%C, 15%M, 15%Y, 100%K. 
6.        Линии  толщиной  менее  0,15 мм  и  текст  меньше  6 кегля  следует  печатать в одну
краску   и  желательно  100%  запечаткой,       иначе  текст  будет  плохо  читаться.    Линии
толщиной менее 0,03 мм не пропечатываются. 
Максимальная  суммарная красочность  (%Cyan+%Magenta+%Yellow+%Black) для печати
на мелованных бумагах -300%, на немелованных-280%. 
7.        В    макете  использовать   цветовые  режимы   Grayscale  и  CMYK Euroscale.    Можно
использовать     режим     Adobe  RGB   в  том случае,    если    Вы  уверены  в  том,    что при



преобразовании  Adobe RGB  => CMYK Euroscale  цвета не сильно изменятся. 

Цвета  палитр  Pantone   можно  не преобразовывать в Pantone  Process Euroscale, если Вы
уверены  в  том,  что при преобразовании Pantone  => CMYK Euroscale v2 цвета не сильно
изменятся.

При  обработке  файлов  внедрённые icc-профили  не  учитываются.  Считается, что CMYK
является  CMYK Euroscale v2,  а RGB - Adobe RGB.  Объекты  в  цветовом   режиме Grayscale
печатаются одной чёрной краской. 

Если  Ваши  файлы  имеют  отличные от CMYK Euroscale v2 и профили,    то конвертируйте
Ваш CMYK в CMYK Euroscale v2, а ваш RGB  в  Adobe RGB.
8.        При   дизайне   и   верстке   разворотных   полос  необходимо   учитывать  реальные
возможности полиграфического оборудования. Нужно учитывать что: 
–         использование тонких линий (значимых объектов, портретов), совмещаемых в
развороте, может привести к «несхождению» данных линий (значимых объектов,
портретов) на готовом продукте.
–         это же относится к распашным объектам, расположенным с наклоном. 
9.      Требования к распечаткам издания: 
-         Распечатка    делается    со   всех    полос  издания   и  подписывается  заказчиком   (в
формате 1:1). 
-         Все элементы изображений должны читаться. 
-         В  распечатке должны быть указаны все номера страниц и отмечены пустые полосы.
В случае,   если  на  полосе  отсутствует  колонцифра,  на  распечатке  номер  указывается
вручную.

Требования к шрифтам, используемых в издании. 

В      работу     принимаются     файлы,      сделанные     с    использованием    оригинальных
лицензионных шрифтов PostScript, TrueType.

Требования к шрифтам, используемых в издании. 

Шрифты в формате TrueType 
Отдельный ТТF-файл для каждого начертания.

Шрифты в формате PostScript Type 1. 

Для каждого начертания предоставляется набор файлов одного из двух видов: 
1.        PFB-файл (Print Font Binary) с информацией о контурах; 
2.        PFM-файл (Print Font Metrics) с информацией о ширинах символов и кернинге. 
3.        INF-файл,    содержащий   дополнительную   информацию,   которая   требуется   для
инсталляции. 

Требования к PDF-файлам

Прочтите раздел «Общие требования к макетам». 

Файлы  должны  быть  композитными,  и  сохранены в версии PDF 1.3. Данная версия PDF
не  поддерживает  использование  эффектов  прозрачности и смешения цветов (blending
mode),  поэтому  при  записи   PDF 1.3  все  эффекты  преобразуются  в  простые  объекты.



Не  используйте  эффекты  прозрачности  в  объектах,  окрашенных смесевыми красками
(Pantone  и т.п.), такие объекты могут быть напечатаны красками CMYK.
 
Все используемые шрифты должны быть внедрены в файл. Все изображения внедрены в
файл  без функции OPI.   Внутри   обрезного   формата  страницы  и  вылетов  за  обрез  не
должно  быть  объектов  комментирования  PDF-файлов.  Размер  страницы  в PDF-файле
должен   быть   достаточным,  чтобы  вместить  страницу  издания  вместе  с  вылетами  за
обрез.  Вылеты  должны  быть  равными  со  всех четырёх сторон страницы. Должен быть
указан обрезной формат страницы при помощи параметра Trim Box или меток реза.
Максимально      корректные      PDF-файлы   получаются   при  обработке  PS-файлов
программой Acrobat Distiller. 

Желательно, чтобы PDF-файлы соответствовали стандарту PDF/X-1a:2001. 

Требования к EPS-файлам

Прочтите раздел «Общие требования к макетам». 

При записи    EPS-файла необходимо, чтобы размер страницы соответствовал обрезному
формату изделия. Весь текст должен быть преобразован в векторные объекты
(«в кривые»). 
При   записи     EPS-файла     из     Photoshop     выбирайте    настройки   -   Photoshop DCS 2;
preview:   TIFF 8 bit;    DCS: Single File with Color Composite;    Encoding: Binary.    Параметры
Halftone Screen,     Transfer Function,    PostScript Color Management   задавать   не   следует. 
EPS -файл должен быть СМУК,       содержать    один   слой   с   аттрибутами   " видимый"   и
"печатный".  

Требования к файлам растровых изображений  TIFF

Прочтите раздел «Общие требования к макетам». 

Файлы должны быть с разрешением 300dpi в цветовых режимах Bitmap, Grayscale, CMYK,
RGB.    При  использовании   JPEG-сжатия учтите,что качество изображения понижается и 
на  изображении  появляются артефакты.  Файлы  TIFF  и  PSD  должны  содержать  только 
один  слой   (в Photoshop команда Layer>Flatten Image).  TIFF  нужен без LZW компрессии.
Все   неиспользуемые   пути,   spot-каналы    и   alpha-каналы   необходимо   удалить.   При
наличии   в   изображении   слоёв   с   эффектами   велика  вероятность  сбоя  при  выводе
документа на печать.  

Требования к файлам вёрстки Adobe InDesign

Прочтите раздел «Общие требования к макетам». 

Принимаются   версии  CS, CS2, CS3, CS4, CS5.   При  подготовке  файлов  не  должны  быть
задействованы  нестандарные  модули  (plugins), отсутствующие в стандартной поставке.
Если   дополнительные   модули  необходимы,  то  передавайте  в  типографию  PDF-файл.
Перед   отправкой   в   типографию   обязательно   выполните   проверку   файла   вёрстки
командой  File>Pre�ight.  В  окне  отчёта Вы увидите информацию обо всех используемых
шрифтах,   красках   и   внешних   подвёрстанных   файлах.   Там   же  будет  информация  о
возможных проблемах, таких  как отсутствие необходимых шрифтов или подвёрстанных
файлов. 



Сборку файлов для отправки в типографию выполните командой  File>Package,   далее  в
настройках  установите все галочки,   тем самым включив в сборку все файлы,  шрифты и
необходимые настройки переноса текста.  

Требования к файлам вёрстки Adobe Illustrator

Прочтите раздел «Общие требования к макетам». 

Принимаются   версии     CS,    CS2,    CS3,    CS4,    CS5.    Весь текст желательно перевести в
графические    объекты    («в кривые»).    Задайте    настройки    растрирования   эффектов
E­ect>Document raster e­ect settings:    CMYK, 150ppi;    File>Transparency �attener presets:
High Resolution.  

Требования к файлам вёрстки CorelDRAW

Прочтите раздел «Общие требования к макетам». 

Принимаются версии  9,  10,  11,  12.  Перед отправкой в типографию проверьте документ
командой File>Document info.  Сборка файлов производиться командой   File>Prepare for
service bureau.   При  подготовке  файлов  не задавайте толщину линий   Hairline - укажите
толщину линий явно. Весь текст  перевести в графические объекты («в кривые»). 
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